ダウンロードに戻る

すべてのデバイスで、同じSkypeアカウントをご利用いただけます。

申し訳ございませんが、Skype ではお使いの Mac OS X のバージョンはサポートしていません。

Skype を使うには Mac OS X 10.6.0 以上が必要です。 近日中のアップデートを検討されているなら、こちらで最適な Skype のバージョンをご確認ください

Skype for Macをお使いの場合

Skype for Macをお使いの場合

新しい外観のSkypeをお楽しみください。 たくさんの便利な機能のごく一部をご紹介:

  • 無料のインスタントメッセージで毎日チャット。
  • 無料で一瞬のうちにファイルと写真を共有。
  • 無料のグループビデオ通話で家族が全員集合。
  • クリック1つで通話とメッセージを切り替えたり、2つを同時に使用。
  • 格安料金で携帯電話や固定電話と通話、または携帯電話にSMSメッセージを送信。

Mac OS X 10.6 以上と、ビデオ通話用の Web カメラ、それにマイクがあれば、今すぐに使い始めることができます。 最新の Skype for Mac (バージョン 7 以上) を使うには、Mac OS X 10.9 以上が必要です。

詳細

Skype for Macをダウンロード

新しい外観のSkypeをお楽しみください。 たくさんの便利な機能のごく一部をご紹介:

  • 無料のインスタントメッセージで毎日チャット。
  • 無料で一瞬のうちにファイルと写真を共有。
  • 無料のグループビデオ通話で家族が全員集合。
  • クリック1つで通話とメッセージを切り替えたり、2つを同時に使用。
  • 格安料金で携帯電話や固定電話と通話、または携帯電話にSMSメッセージを送信。

Mac OS X 10.6 以上と、ビデオ通話用の Web カメラ、それにマイクがあれば、今すぐに使い始めることができます。 最新の Skype for Mac (バージョン 7 以上) を使うには、Mac OS X 10.9 以上が必要です。

詳細

システム要件

このアプリケーションをインストールすると、Skype の利用規約と Skype のプライバシーポリシーを読み、同意したものと見なされます。

ヘルプをご希望ですか? サポートにアクセス

ヘルプをご希望ですか? サポートにアクセス