Wróć do pobierania

Korzystaj z jednego konta Skype na wszystkich swoich urządzeniach…

Skype nie jest już obsługiwany przez twoją wersję systemu operacyjnego Mac OS X.

Aby korzystać ze Skype'a, potrzebny jest system operacyjny Mac OS X w wersji 10.6.0 lub nowszej. Jeśli zamierzasz wkrótce przeprowadzić aktualizację, sprawdź, która wersja Skype'a będzie działać na twoim systemie.

Skype dla Maca

Skype dla Maca

Ciesz się nowym wyglądem i sposobem działania Skype'a. Oto kilka z wielu rewelacyjnych rzeczy, jakie możesz robić:

  • Czatuj codziennie dzięki bezpłatnym wiadomościom.
  • Udostępniaj błyskawicznie zdjęcia i pliki — za darmo.
  • Zobacz się z całą rodziną dzięki bezpłatnym grupowym rozmowom wideo.
  • Przełączaj się między rozmowami i czatem jednym kliknięciem lub prowadź jednocześnie rozmowy i czat.
  • Dzwoń i wysyłaj SMS-y na telefony stacjonarne lub komórkowe po niskich kosztach.

Wszystko, czego potrzebujesz, by zacząć korzystać ze Skype'a, to system operacyjny Mac OS X w wersji 10.6 lub nowszej, kamera internetowa do prowadzenia rozmów wideo oraz mikrofon. Aby uzyskać najnowszego Skype'a dla Maca (w wersji 7 lub nowszej), musisz mieć system operacyjny Mac OS X w wersji 10.9 lub nowszej.

Więcej informacji

Pobierz Skype'a dla Maca

Ciesz się nowym wyglądem i sposobem działania Skype'a. Oto kilka z wielu rewelacyjnych rzeczy, jakie możesz robić:

  • Czatuj codziennie dzięki bezpłatnym wiadomościom.
  • Udostępniaj błyskawicznie zdjęcia i pliki — za darmo.
  • Zobacz się z całą rodziną dzięki bezpłatnym grupowym rozmowom wideo.
  • Przełączaj się między rozmowami i czatem jednym kliknięciem lub prowadź jednocześnie rozmowy i czat.
  • Dzwoń i wysyłaj SMS-y na telefony stacjonarne lub komórkowe po niskich kosztach.

Wszystko, czego potrzebujesz, by zacząć korzystać ze Skype'a, to system operacyjny Mac OS X w wersji 10.6 lub nowszej, kamera internetowa do prowadzenia rozmów wideo oraz mikrofon. Aby uzyskać najnowszego Skype'a dla Maca (w wersji 7 lub nowszej), musisz mieć system operacyjny Mac OS X w wersji 10.9 lub nowszej.

Więcej informacji

Wymagania systemowe

Når du installerer dette programmet, samtykker du i at du har lest og godtar Skypes bruksvilkår og Skypes personvernerklæring.

Nadal potrzebujesz pomocy? Przejdź do pomocy

Nadal potrzebujesz pomocy? Przejdź do pomocy